• FANVIL X5U TELEFON VOIP 30 KLAWISZY KOLOROWY WYŚWIETLACZ

     

    Fanvil X5U Telefon VoIP 30 klawiszy funkcyjnych kolorowy wyświetlacz to kolejny nowy produkt w ofercie Fanvil.

    Ekonomiczny, gabarytowy i lekki telefon doskonale nadaje się do małego biura jak i dużej korporacji.

    X5U posiada chipset Broadcom, dzięki któremu zapewnia wysoką wydajność. Telefon posiada 3 letnią gwarancję !

    • 16 konta SIP,
    • dwa wyświetlacze kolorowy i dodatkowy z klawiszami funkcyjnymi.
    • dźwięk HD,
    • dodatkowy wyświetlacz z 30 klawiszami funkcyjnymi,
    • zasilanie PoE,
    • port Gigabit,
    • Bluetooth

    Zapraszamy do zakupu naszych telefonów

    http://fanvil.pl/kontakt/

    Wysokiej klasy telefon IP X5U

    Wyposażony w dwa kolorowe wyświetlacze i nowo dodane klawisze linii ze światłem LED, Fanvil X5U. Głośnik Harman i szerokopasmowy kodek G.722 i Opus w tym urządzeniu zapewniają wciągające wrażenia dźwiękowe HD zarówno w paśmie wysokim, jak i niskim w sieci.

    Elegancka perspektywa

    Posiadając bardziej intuicyjną konstrukcję z 3,5-calowym kolorowym wyświetlaczem LCD, kolorowym bocznym wyświetlaczem LCD o przekątnej 2,4 cala i 4 klawiszami z podświetleniem LED, seria Fanvil X5U umożliwia bardziej przyjazne dla użytkownika dostosowanie funkcji.

    Zaawansowany telefon IP Fanvil X5U

    · Dźwięk HD z głośnikiem Harman i szerokopasmowym kodekiem G.722 i Opus
    · 3,5-calowy kolorowy wyświetlacz 480×320 pikseli
    · 2,4-calowy kolorowy wyświetlacz boczny 320×240 pikseli
    · 16 linii SIP
    · 30 klawiszy DSS, 4 klawisze linii z podświetleniem LED
    · Podwójny port Gigabit, zintegrowany PoE
    · Obsługa wbudowanego Bluetootha
    · Obsługa bezprzewodowego zestawu słuchawkowego EHS
    · Obsługa WiFi przez dodatkowy USB dongle WiFi (modułu USB należy dokupić)
    · Obsługa protokołu IPv4, IPv6

     

     

    Więcej
  • FANVIL X1SP Podstawowy TELEFON VOIP

    FANVIL X1SP Podstawowy TELEFON VOIP

    Telefon VoIP Fanvil X1SP to nowy produkt w ofercie Fanvil. W ogólnodostępnej sprzedaży pojawi się w najbliższych miesiącach.

    Ekonomiczny, gabarytowy i lekki telefon doskonale nadaje się do małego biura jak i dużej korporacji.

    X1SP posiada chipset Broadcom, dzięki któremu zapewnia wysoką wydajność. Telefon posiada 3 letnią gwarancję !

    • 2 konta SIP,
    • wyświetlacz z podświetleniem ekranu o rozdzielczości 128×48.
    • dźwięk HD,
    • zestaw głośnomówiący i możliwość podłączenia słuchawki nagłownej,
    • zasilanie PoE,
    • automatyczna aktualizacja oprogramowania,
    • możliwość wykonywania połączeń przez panel www,
    • zdalna książka adresowa (iCloud),
    • montaż naścienny,

    Zapraszamy do zakupu naszych produktów

    Tel. 426-000-426

    E-mail: fanvil@fanvil.pl

    Umożliwiamy bezpłatne testy telefonu Fanvil X1SP jeżeli jesteś zainteresowany to zadzwoń lub napisz e-mail

    Więcej
  • x

    Fanvil i60 wideodomofon z kamerą 2 MPX

    Więcej
  • x

    Fanvil i60 wideodomofon z kamerą 2 MPX

    Więcej
  • x

    Fanvil i60 wideodomofon z kamerą 2 MPX

    Więcej
  • x

    Fanvil i60 wideodomofon z kamerą 2 MPX

    Więcej
  • Mini Domofon SIP Fanvil I10, I10V, I10D

    Mini Domofon SIP Fanvil I10, I10V, I10D

    Mamy przyjemność przedstawić państwu nowość w ofercie Fanvil VoIP.
    Mini Domofony SIP I10, I10V, I10D to trzy wersje wewnętrznego rozwiązania
    Domofony do transmisji wykorzystuje protokoły w standardach IP/RTP/SRTP.

    Domofon jest kompatybilny z wieloma platformami jak:
    – ‪#‎Asterisk‬
    – ‪#‎Broadsoft‬
    – ‪#‎Elastix‬
    – ‪#‎3CX‬ itd.

    Domofon został wykonany z wysokiej jakości materiałów.
    Wysoka jakość wykonania, długa gwarancja powoduje bardzo dużą stabilność produktu.

    Główne cechy produktu:

    Protokoły- SIP V1/V2(RFC2543/RFC3261) i P2P
    Kodeki audio – G.722 a/u,G.723,G.726,G.722
    DTMF – RFC 2833 i SIP Info
    Redukcja hałasu – Tak
    Zasilanie – POE lub zasilacz 12V/1A DC
    Przyciski DSS – 1 lub 2

    Zapraszam do rejestracji na testy produktu i oczywiście do zamówień !
    Tel. 426-000-426
    fanvil@fanvil.pl

    Mini intercom SIP z jednym głównym przyciskiem funkcyjnym

    Mini intercom SIP z kamerą

    Mini intercom SIP z dwoma przyciskami funkcyjnymi

     

    Więcej
  • WideoDomofon VoIP Fanvil i16V z kamerą

    WideoDomofon Fanvil i16V VoIP to długo oczekiwany model przez naszych klientów. Już teraz możesz zapisać się na bezpłatne testy lub zarezerwować sobie produkt do swojego projektu.

    WideoDomofon VoIP to przede wszystkim :

    – 2 konta SIP,

    – klawisz DSS,

    – głos HD,

    – zasilanie PoE i 12V,

    – kamera z przetwornikiem CMOS,

    – redukcja hałasu,

    – wysoka odporność IP65, IK10,

     

    Wideodomofon świetnie współpracuje z wideotelefonem Fanvil C600.

     

    WideoDomofon VoIP Fanvil i16V to zewnętrzne urządzenie z wbudowaną kamerą. Ponadto produkt ma bardzo szeroki wachlarz zastosowań w systemach budynkowych.

     

    Nowa propozycja producenta Fanvil i16V to przede wszystkim zabezpieczenie Twojej firmy i usprawnienie komunikacji na obiekcie.

    Główne przeznaczenie domofonów IP to:

    – osiedla,

    – domki,

    – biurowce,

    – edukacja,

    – lotniska,

    – fabryki/przemysł.

    Zamów produkt już dzisiaj:

    Tel. 426-000-426

    E-mail: fanvil@fanvil.pl 

     

    Śledźcie nasz blog oraz kanały na Facebook, Google+ oraz Linkedin. W ofercie Fanvil Polska kolejne nowości. Telefony VoIP oraz wideotelefony jak również domofony pracujące w wykorzystaniem protokołu SIP.

    Więcej
  • Słuchawki VoIP Fanvil HT202

    Słuchawki VoIP Fanvil HT202

    Parametry słuchawki: 

    • Acoustic Shock Protection
    • Noise- cancellation earphone
    • ECM noise- cancellation microphone
    • A neodymium magnet system for accurate reproduction and balanced audio
    • Frequency Responses 300hz-3400hz
    • Low sound pressure- Less than 118db

    Specyfikacja techniczna:

    Funkcje słuchawki

      • Złącze kabel telefoniczny
      • Kabel długość 2m
      • Obrót możliwy 320 stopni
      • Nauszniki ze sztucznej skóry

    Waga / Wymiary

    • Waga: 0,18 kg
    • Wymiary: 190x140x60mm

     

    Więcej
  • Fanvil X210 testy

    Fanvil X210 testy 

    Zapraszamy wszystkich chętnych na testy nowego produktu od Fanvil, model X210 oprócz fantastycznego designu to przede wszystkim :

    • 20 konta SIP,
    • trzy kolorowe wyświetlacze.
    • dźwięk HD,
    • Bluetooth,
    • Wi-fi,
    • zasilanie PoE,
    • porty Gigabit,
    • moduł Bluetooth,
    • EHS do słuchawek,
    • port USB do ładowania smartphone’a,
    • Dwa porty Gigabit do podłączenia np. swojego laptopa,
    • 20 linii VoIP, trójstronna konferencja, hotspot,
    • HD audio na głośniku i słuchawce,
    • Główny wyświetlacz 4,3″,
    • Wbudowany Bluetooth,
    • Kolorowy wyświetlacze boczne 2 x 3.5″,
    • 106 klawiszy DSS,
    • Obsługa kodeków wideo h.264 do odbierania połączeń wideo,
    • Kompatybilność z wielkimi vendorami PBX.

     

     

     

     

    Więcej